<!doctype html>
<html class="no-js" lang="pt-BR">

	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta property="author" content="cMSWI Gerenciador de Conteúdo - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Último dia de inscrições no Sant&#039;Ana Fest"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.jcorreiodopovo.com.br/noticia/ultimo-dia-de-inscricoes-no-santana-fest"/><meta name="description" content=""/><meta name="keywords" content="Último,dia,inscrições,Sant&#039;Ana,Fest,"/><meta property="og:image" content="https://www.jcorreiodopovo.com.br/fl/normal/1532369705-d1.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="531"/><meta property="og:image:mime" content="image/jpeg"/><meta property="og:image:alt" content="Último dia de inscrições no Sant&#039;Ana Fest"/>
			<title>
				Jornal Correio do Povo |
				Último dia de inscrições no Sant'Ana Fest			</title>

			<link rel="apple-touch-icon" href="apple-touch-icon.png">
			<!-- Place favicon.ico in the root directory -->
			<link rel="stylesheet" href="/theme/Mswi2017/css/vendor.css">
			<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Source+Sans+Pro:400,700" rel="stylesheet">
			<link rel="stylesheet" href="/theme/Mswi2017/css/main.css">
			<link rel="stylesheet" href="/theme/Mswi2017/css/classificados.css">
			<link rel="stylesheet" href="/theme/Mswi2017/css/pdf.css">
			<link rel="stylesheet" href="/theme/Mswi2017/css/featherlight/featherlight.css">

							<link rel="stylesheet" href="/css/theme.css">

				<script src="/theme/Mswi2017/js/vendor/modernizr.js"></script>

									<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r;
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date();
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0];
							a.async = 1;
							a.src = g;
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

												ga('create', 'UA-22202659-1', 'auto', {
							'name': 'id0'
						});
						ga('id0.send', 'pageview');
						
						/**
						 * Function that tracks a click on an outbound link in Analytics.
						 * This function takes a valid URL string as an argument, and uses that URL string
						 * as the event label. Setting the transport method to 'beacon' lets the hit be sent
						 * using 'navigator.sendBeacon' in browser that support it.
						 */
						var trackOutboundLink = function (url) {
							ga('send', 'event', 'outbound', 'click', url, {
								'transport': 'beacon',
								'hitCallback': function () {
									document.location = url;
								}
							});
						}
					</script>
					
					<script type='text/javascript'>
						var googletag = googletag || {};
						googletag.cmd = googletag.cmd || [];
						(function () {
							var gads = document.createElement('script');
							gads.async = true;
							gads.type = 'text/javascript';
							var useSSL = 'https:' == document.location.protocol;
							gads.src = (useSSL ? 'https:' : 'http:') +
								'//www.googletagservices.com/tag/js/gpt.js';
							var node = document.getElementsByTagName('script')[0];
							node.parentNode.insertBefore(gads, node);
						})();
					</script>

					<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

							<link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "f5346a64-5de5-452b-8453-0d3006ab32e4",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Jornal Correio do Povo",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  googletag.cmd.push(function() {
			googletag.defineSlot('/334726759/correiodopovo/mobile300x250-1', [300, 250], '21715612369').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/mobile300x250-2', [300, 250], '21715612318').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/728x90-3', [728, 90], '21715600597').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/noticia2-300x600', [300, 600], '21715600480').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/200x200-2', [200, 200], '21715598635').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/mobile300x250-3', [300, 250], '21715460379').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/728x90-2', [728, 90], '21715446810').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x150-1', [300, 150], '21715445181').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x100-1', [300, 100], '21715445127').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/noticia1-300x250', [300, 250], '21715413812').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/200x200-1', [200, 200], '21715413722').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x600-2', [300, 600], '21715413665').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x600-1', [300, 600], '21715413617').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x250-4', [300, 250], '21715413548').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x250-3', [300, 250], '21715413356').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x250-2', [300, 250], '21715413308').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/300x250-1', [300, 250], '21715413227').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/970x90', [970, 90], '21715413149').addService(googletag.pubads());
googletag.defineSlot('/334726759/correiodopovo/728x90-1', [728, 90], '21715412753').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
	</head>

	<body class="loadingInProgress" data-disable-copy>
				<!--[if lt IE 10]>
		<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
		<div class="container-fluid">
			<section class="c-header">
				<div class="o-wrapper">
									</div>
				<div class="o-wrapper">
					<div class="c-header_flex">
						<div class="c-header_info">
							<ul class="c-header_list">
								<li class="c-header_item">
									Laranjeiras do Sul, 24 de julho de 2018								</li>

										<li class="c-header_item">
			<a href="/impresso" class="u-nowrap">
	  			<i class="o-icon">
	  				<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
	  					<path d="M7.424 7.0624l.0526-.4175.3354-.2543C8.556 5.8267 9 4.952 9 4c0-1.6535-1.3487-3-3.0098-3H4.0098C2.3424 1 1 2.3408 1 4c0 1.628 1.3092 2.9627 2.9407 2.9992l.6234.014.262.566c.4057.8768 2.1696 1.4367 3.3142 1.462-.5698-.6288-.8015-1.3036-.7163-1.9788zm2.4752 2.106c.0333.02.0666.0396.1008.059-.758 1.4396-5.1547.775-6.0816-1.2284C1.746 7.9504 0 6.1742 0 4c0-2.209 1.7878-4 4.0098-4h1.9804C8.2048 0 10 1.7954 10 4c0 1.301-.6202 2.4572-1.584 3.1877-.052.4125.1053 1.1594 1.4832 1.9807z" fill="currentColor" fill-rule="evenodd"/>
  					</svg>
				</i> Versão Impressa			</a>
		</li>
  			<li class="c-header_item">
			<a href="/contact/contact" class="u-nowrap">
	  			<i class="o-icon">
	  				<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
	  					<path d="M7.424 7.0624l.0526-.4175.3354-.2543C8.556 5.8267 9 4.952 9 4c0-1.6535-1.3487-3-3.0098-3H4.0098C2.3424 1 1 2.3408 1 4c0 1.628 1.3092 2.9627 2.9407 2.9992l.6234.014.262.566c.4057.8768 2.1696 1.4367 3.3142 1.462-.5698-.6288-.8015-1.3036-.7163-1.9788zm2.4752 2.106c.0333.02.0666.0396.1008.059-.758 1.4396-5.1547.775-6.0816-1.2284C1.746 7.9504 0 6.1742 0 4c0-2.209 1.7878-4 4.0098-4h1.9804C8.2048 0 10 1.7954 10 4c0 1.301-.6202 2.4572-1.584 3.1877-.052.4125.1053 1.1594 1.4832 1.9807z" fill="currentColor" fill-rule="evenodd"/>
  					</svg>
				</i> Fale Conosco			</a>
		</li>
  			<li class="c-header_item">
			<a href="/edital" class="u-nowrap">
	  			<i class="o-icon">
	  				<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
	  					<path d="M7.424 7.0624l.0526-.4175.3354-.2543C8.556 5.8267 9 4.952 9 4c0-1.6535-1.3487-3-3.0098-3H4.0098C2.3424 1 1 2.3408 1 4c0 1.628 1.3092 2.9627 2.9407 2.9992l.6234.014.262.566c.4057.8768 2.1696 1.4367 3.3142 1.462-.5698-.6288-.8015-1.3036-.7163-1.9788zm2.4752 2.106c.0333.02.0666.0396.1008.059-.758 1.4396-5.1547.775-6.0816-1.2284C1.746 7.9504 0 6.1742 0 4c0-2.209 1.7878-4 4.0098-4h1.9804C8.2048 0 10 1.7954 10 4c0 1.301-.6202 2.4572-1.584 3.1877-.052.4125.1053 1.1594 1.4832 1.9807z" fill="currentColor" fill-rule="evenodd"/>
  					</svg>
				</i> Edital			</a>
		</li>
  	
								    <li class="c-header_item">
        <div class="c-weather">
            <div class="c-weather_temp">
                <span class="c-weather_icon c-weather_icon--small c-weather_icon--cloudy"></span> 11º C
            </div>
            <div class="c-weather_panel">
                <header class="c-weather_content c-weather_header">
                    <h4>Castro, 24 de julho de 2018</h4>
                </header>
                <div class="c-weather_content">
                    <h4 class="c-weather_header">Hoje</h4>
                    <span class="c-weather_icon c-weather_icon--large c-weather_icon--cloudy"></span>
                    <div class="c-weather_description">
                        <h3 class="c-weather_title">
                            <span>11º C</span>
                            <span>Nublado</span>
                        </h3>
                        <span class="c-weather_temperature">
                            <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 18º C
                        </span>
                        <span class="c-weather_temperature">
                            <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 12º C
                        </span>
                    </div>
                </div>

                <div class="c-weather_content">
                    <h4 class="c-weather_header">Esta semana</h4>
                    <div class="c-weather_forecasts">
                                            <div class="c-weather_forecast">
                            <time datetime="2018-07-25 00:00" class="c-weather_date">
                                <span>Qua</span>
                                <span>25/07</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--sun-clouds"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 20º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 11º C
                            </span>
                        </div>
                                            <div class="c-weather_forecast">
                            <time datetime="2018-07-26 00:00" class="c-weather_date">
                                <span>Qui</span>
                                <span>26/07</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--normal"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 22º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 11º C
                            </span>
                        </div>
                                            <div class="c-weather_forecast">
                            <time datetime="2018-07-27 00:00" class="c-weather_date">
                                <span>Sex</span>
                                <span>27/07</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--normal"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 23º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 11º C
                            </span>
                        </div>
                                            <div class="c-weather_forecast">
                            <time datetime="2018-07-28 00:00" class="c-weather_date">
                                <span>Sab</span>
                                <span>28/07</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--sun-clouds"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 24º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 9º C
                            </span>
                        </div>
                                        </div>
                </div>
                <a href="https://www.yahoo.com/?ilc=401" target="_blank" class="pull-right"> <img src="https://poweredby.yahoo.com/purple.png" width="134" height="29"> </a>
            </div>
        </div>
    </li>

								<li class="c-header_item">
									<div class="o-social">
																				<a href="https://twitter.com/j_correiodopovo" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg width="14" height="12" viewBox="0 0 14 12" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M0-1h14v14H0z" />
														<path d="M14 1.31544c-.56376.18792-1.03356.37584-1.69128.4698.56376-.37584 1.03356-.9396 1.31544-1.50336-.56376.28188-1.22148.56376-1.8792.65772C11.18122.37584 10.42954 0 9.5839 0 7.98657 0 6.7651 1.22148 6.7651 2.8188c0 .1879 0 .4698.09396.6577C4.51006 3.38256 2.349 2.25504.9396.56377c-.28188.4698-.37584.9396-.37584 1.4094 0 1.03355.56376 1.8792 1.31543 2.349-.4698 0-.9396-.09397-1.31545-.37585 0 1.4094 1.03356 2.53692 2.25503 2.72484-.18793.09396-.4698.09396-.7517.09396h-.56374c.37583 1.12752 1.4094 1.97316 2.72483 1.97316-.9396.75167-2.25505 1.22147-3.57048 1.22147H0c1.31544.84564 2.8188 1.22148 4.4161 1.22148 5.26175 0 8.1745-4.32214 8.1745-7.98657v-.4698c.56376-.28188 1.03356-.84564 1.4094-1.4094z"
															fill="#03B3EE" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Twitter</span>
										</a>
																														<a href="http://www.facebook.com/JornalCorreio" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg width="8" height="14" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M-3 0h14v14H-3z" />
														<path d="M4.7 14V7.6H7V5H4.7V3.6c0-.6.2-1 1.2-1h1V0H5C3.6 0 2 1.2 2 3.4V5H0v2.6h2V14h2.7z"
															fill="#3B5998" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Facebook</span>
										</a>
																														<a href="https://www.instagram.com/jcorreiodopovo" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
													<defs>
														<radialGradient cx="14.9%" cy="100.3%" fx="14.9%" fy="100.3%" r="127.8%"
															id="a">
															<stop stop-color="#FFB140" offset="0%" />
															<stop stop-color="#FF5445" offset="25.6%" />
															<stop stop-color="#FC2B82" offset="59.9%" />
															<stop stop-color="#8E40B7" offset="100%" />
														</radialGradient>
													</defs>
													<g fill="none" fill-rule="evenodd">
														<path d="M0 0h14v14H0z" />
														<path d="M11.6 3.3c0 .4-.4.8-1 .8-.3 0-.7-.3-.7-.7 0-.5.3-1 .7-1 .5 0 1 .5 1 1zM7 9.3c-1.3 0-2.3-1-2.3-2.3 0-1.3 1-2.3 2.3-2.3 1.3 0 2.3 1 2.3 2.3 0 1.3-1 2.3-2.3 2.3zm0-6C5 3.4 3.4 5 3.4 7S5 10.6 7 10.6 10.6 9 10.6 7 9 3.4 7 3.4zm0-2h2.8c.7 0 1 0 1.3.2.5.2.7.3 1 .6l.5 1s.2.5.2 1.2v5.6c0 .7 0 1-.2 1.3-.2.5-.3.7-.6 1l-1 .5s-.5.2-1.2.2H4.2c-.7 0-1 0-1.3-.2-.5-.2-.7-.3-1-.6l-.5-1s-.2-.5-.2-1.2V7 4.2c0-.7 0-1 .2-1.3.2-.5.3-.7.6-1l1-.5s.5-.2 1.2-.2H7zM7 0H4c-.6 0-1 .2-1.6.4-.4 0-.8.4-1.2.8-.4.4-.7.8-.8 1.2L0 4v6c0 .6.2 1 .4 1.6 0 .4.4.8.8 1.2.4.4.8.7 1.2.8L4 14h6c.6 0 1-.2 1.6-.4.4 0 .8-.4 1.2-.8.4-.4.7-.8.8-1.2L14 10V7 4c0-.6-.2-1-.4-1.6 0-.4-.4-.8-.8-1.2-.4-.4-.8-.7-1.2-.8L10 0H7z"
															fill="url(#a)" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Instagram</span>
										</a>
																														<a href="https://www.youtube.com/channel/UCtaPR9dVDUvPzo2weOdbrfg?view_as=subscriber" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg viewBox="0 0 14 10" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M0-2h14v14H0z" />
														<path d="M13.86 2.1807s-.137-.9715-.5565-1.3993C12.771.2197 12.1743.217 11.901.1844 9.9417.0417 7.003.0417 7.003.0417h-.006s-2.9387 0-4.898.1427c-.2738.0326-.87.0353-1.403.597C.2766 1.2094.14 2.1807.14 2.1807S0 3.322 0 4.4627v1.0697c0 1.141.14 2.282.14 2.282s.1365.9715.556 1.3993c.533.5617 1.2325.544 1.544.6027 1.12.1084 4.76.142 4.76.142s2.9418-.0045 4.901-.1472c.2733-.033.87-.0357 1.4025-.5974.4196-.428.5565-1.3994.5565-1.3994s.14-1.1407.14-2.282V4.4626c0-1.1406-.14-2.282-.14-2.282zm-8.3055 4.648L5.554 2.8673 9.3368 4.855 5.5545 6.8286z"
															fill="#CE1312" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Youtube</span>
										</a>
																				<a href="/noticia.rss" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M-1-1h14v14H-1z" />
														<path d="M3.25 10.35c0 .45-.15.85-.5 1.15-.3.3-.7.5-1.15.5-.45 0-.8-.15-1.1-.5-.3-.35-.5-.7-.5-1.15C0 9.9.15 9.5.5 9.2c.35-.3.7-.5 1.15-.5.45 0 .85.15 1.15.5.3.3.45.7.45 1.15zm4.4 1.05c0 .15-.05.3-.15.4-.1.1-.25.2-.4.2H5.95c-.15 0-.25-.05-.35-.15-.1-.1-.15-.2-.15-.35-.15-1.3-.65-2.4-1.55-3.35C3 7.25 1.85 6.7.55 6.6.4 6.6.3 6.55.2 6.45c-.1-.1-.2-.25-.2-.4V4.9c0-.15.05-.3.2-.4.1-.1.2-.15.35-.15H.6c.9.05 1.8.3 2.6.7.85.4 1.55.9 2.2 1.55.65.65 1.15 1.4 1.55 2.2.4.85.6 1.7.7 2.6zm4.35.05c0 .15-.05.3-.15.4-.1.1-.25.15-.4.15h-1.2c-.15 0-.25-.05-.4-.15-.1-.1-.15-.2-.15-.35-.05-1.2-.35-2.4-.85-3.5S7.7 5.95 6.9 5.15c-.8-.8-1.75-1.45-2.85-1.95S1.75 2.35.5 2.3c-.15 0-.25-.05-.35-.15-.1-.1-.15-.25-.15-.4V.55C0 .4.05.25.15.15.25.05.4 0 .55 0H.6c1.5.05 2.9.4 4.25 1S7.4 2.45 8.5 3.5c1.05 1.05 1.9 2.25 2.5 3.65.6 1.4.95 2.8 1 4.3z"
															fill="#F07B22" />
													</g>
												</svg>
											</i>
											<span class="sr-only">RSS</span>
										</a>
									</div>
								</li>
							</ul>
						</div>
						<div class="c-header_search">
							<a href="/users/users/login">Login</a>&nbsp;&nbsp;						</div>
						<div class="c-header_search">
							<form class="c-header_search-form" action="/search">
								<label class="sr-only" for="buscaTopo">Buscar no site</label>
								<input type="search" id="buscaTopo" class="o-input c-header_search-input" placeholder="Busque no site" name="q" />
								<button type="submit" class="o-btn c-header_search-btn">
									<i class="o-icon">
										<svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
											<path d="M12 10.7143L9.34286 8.05713c.6-.77143.94285-1.8.94285-2.91428C10.2857 2.3143 7.97144 0 5.14287 0 2.3143 0 0 2.3143 0 5.14286c0 2.82857 2.3143 5.14285 5.14286 5.14285 1.11428 0 2.14285-.34284 2.91428-.94284L10.7143 12 12 10.7143zM5.145 8.73c-1.99167 0-3.585-1.59333-3.585-3.585S3.15333 1.56 5.145 1.56c1.99166 0 3.585 1.59333 3.585 3.585S7.13666 8.73 5.145 8.73z"
												fill="#979797" fill-rule="evenodd" />
										</svg>
									</i>
									<span class="hidden-xs sr-only">Buscar</span>
								</button>
								<div class="c-header_search-focus" aria-hidden></div>
							</form>
						</div>
					</div>
				</div>
			</section>

			<section class="c-banner">
				<div class="o-wrapper">
					<div class="c-banner_flex">
						<div class="c-banner_toggle c-banner_toggle_menu">
							<button type="button" class="o-btn c-banner_menu-toggle">
								<i class="o-icon">
									<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
										<g fill="none" fill-rule="evenodd">
											<path d="M-1-2h14v14H-1z" />
											<path class="cc" fill="#555" d="M0 0h12v2H0zM0 4h12v2H0zM0 8h12v2H0z" />
										</g>
									</svg>
								</i>
								<span class="sr-only">Menu</span>
							</button>
						</div>
						<div class="c-banner_logo">
							<a href="/" class="c-banner_logo-link">
																<img src="/img/logo.png" class="c-banner_logo-image" alt="Jornal Correio do Povo">
							</a>
						</div>
						<div class="c-banner_toggle c-banner_toggle_search">
							<button type="button" class="o-btn c-banner_search-toggle">
								<i class="o-icon">
									<svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
										<path d="M12 10.7143L9.34286 8.05713c.6-.77143.94285-1.8.94285-2.91428C10.2857 2.3143 7.97144 0 5.14287 0 2.3143 0 0 2.3143 0 5.14286c0 2.82857 2.3143 5.14285 5.14286 5.14285 1.11428 0 2.14285-.34284 2.91428-.94284L10.7143 12 12 10.7143zM5.145 8.73c-1.99167 0-3.585-1.59333-3.585-3.585S3.15333 1.56 5.145 1.56c1.99166 0 3.585 1.59333 3.585 3.585S7.13666 8.73 5.145 8.73z"
											class="cc" fill="#979797" fill-rule="evenodd" />
									</svg>
								</i>
								<span class="sr-only">Abrir busca do site</span>
							</button>
						</div>
						<div class="c-banner_banner hidden-xs" style="height:90px; width:728px;">
										<!-- /334726759/correiodopovo/728x90-1 -->
			<div id='21715412753' style='height:90px; width:728px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715412753'); });
				</script>
			</div>						</div>
					</div>
				</div>
			</section>

			<section class="c-navigation">
				<div class="o-wrapper">
					<div class="c-navigation_container">
							<nav class="c-navigation_nav">
		<ul class="c-navigation_list">
												<li class="c-navigation_item  " style="">
						<a href="/" class="c-navigation_button home">Home</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/page/editorias" class="c-navigation_button editorias">Editorias</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/galeria" class="c-navigation_button galeria-de-imagens">Galeria de Imagens</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/blogs" class="c-navigation_button colunas">Colunas</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/contact/contact" class="c-navigation_button contato">Contato</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/page/quem-somos" class="c-navigation_button quem-somos">Quem Somos</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/paywall/paywall/cadastro" class="c-navigation_button assine-agora">Assine Agora</a>					</li>
									</ul>
	</nav>
					</div>
				</div>
			</section>

			
			<section class="s-main">
				<div class="o-wrapper">
				<div class="c-banner_banner hidden-lg">
								</div>


						<div class="row">						<div class="o-main">
						
<section class="s-article">
    <article class="c-article">
		<div class='visible-xs-block' >			
<!-- /334726759/correiodopovo/mobile300x250-3 -->
			<div id='21715460379' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715460379'); });
				</script>
			</div>
</div>    	<header class="o-header">
    		<span class="o-header_title o-header_title--large">
    			Notícias Locais    		</span>
    	</header>
       	<header class="o-news_header c-article_header">
			<h1 class="o-news_title c-article_title">Último dia de inscrições no Sant'Ana Fest</h1>
			          	<div class="c-article_byline">
             	<div class="c-article_sharebar">
               		<div class="addthis_inline_share_toolbox"></div>
             	</div>
             	<div class="c-article_pubdate">
	             	<time datetime="2018-07-23 15:15:00">
	             		23/07/2018 às 
	             		15:15	             	</time> 
	             	- por Henrique Giongo	             </div>
          	</div>
       </header>
       
       
       <div class="row">
          
          <div class="col-md-9 col-md-push-3">
             <div class="c-article_content">
             								<figure class="c-article_figure c-article_figure--left">
								<a data-featherlight="image" href="/fl/normal/1532369705-d1.jpg?node_id=28801">
									<img src="/fl/344x258/1532369705-d1.jpg?node_id=28801" class="c-article_image">
								</a>
								<figcaption class="c-article_figcaption">
									Registro da edição do ano passado do festival
 (Foto: Campo Aberto/Divulgação)								</figcaption>
							</figure>
						<p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Aten&ccedil;&atilde;o cantores! Hoje (23) &eacute; o &uacute;ltimo dia de inscri&ccedil;&atilde;o para o 5&deg; Sant&rsquo;Ana Fest, o maior festival da m&uacute;sica gospel, popular, sertaneja e infantil da Cantu.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">O festival ser&aacute; de 26 a 29 de julho, no pavilh&atilde;o da Matriz Sant&rsquo;Ana.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">No dia 26 acontece a categoria infantil; no dia 27 eliminat&oacute;rias gospel e popular local e regional; dia 28 eliminat&oacute;rias sertaneja local e regional; e no dia 29 de julho a grande final das categorias gospel e sertaneja, ambas no local e regional.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Ser&atilde;o mais de R$ 15 mil em pr&ecirc;mios.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Importante lembrar que os finalistas das categorias locais estar&atilde;o automaticamente classificados para o Laranja da Can&ccedil;&atilde;o.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Confira o regulamento, as m&uacute;sicas j&aacute; inscritas e a ficha de inscri&ccedil;&atilde;o aqui.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Ent&atilde;o voc&ecirc; que canta, aguarde,&nbsp;n&atilde;o perca esta oportunidade, e se inscreva no 5&deg; Santana Fest.</p><p style="margin: 0px 0px 15px; padding: 0px; border: 0px; font-weight: 400; font-style: normal; font-size: 12.0012px; font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Fonte: R&aacute;dio Campo Aberto.</p>				<!--COMENTÁRIOS DO FACEBOOK-->
				<div class="fb-comments" data-href="www.jcorreiodopovo.com.br/noticia/ultimo-dia-de-inscricoes-no-santana-fest" data-numposts="5"></div>
             </div>
          </div>
          <div class="col-md-3 col-md-pull-9">
            			<!-- /334726759/correiodopovo/200x200-1 -->
			<div id='21715413722' style='height:200px; width:200px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715413722'); });
				</script>
			</div>			          </div>
       </div>
    </article>
 </section>
 
<div id="comments" class="node-comments">
</div>
									<div class="row">

											<section class="s-list u-spacer_bottom">
		<header class="o-header">
			<span" class="o-header_title">
				Veja Também			</span>
		</header>
	    <div class="row">
	    			          <div class="col-sm-4">
		             <div class="o-news">
		             	<a href="/noticia/investe-r-850-mil-em-reforma-nas-unidades-de-saude" class="o-news_content">
		             				             			<img src="/fl/89x67/1532456764-whatsapp_image_2018-07-24_at_15.05.57.jpeg" class="o-news_image o-news_image--left"> 
		             				             		<span class="o-news_title">
		             			Marquinho investe R$ 850 mil em reforma nas Unidades de Saúde		             		</span>
		             	</a>
		             </div>
		          </div>
	          		          <div class="col-sm-4">
		             <div class="o-news">
		             	<a href="/noticia/laranjeiras-motociclista-fica-ferida-em-colisao-contra-carro" class="o-news_content">
		             				             			<img src="/fl/89x67/1532446982-jovem-fica-ferido-apos-ser-agredido-em-laranjeiras-do-sul-1530951180.jpg" class="o-news_image o-news_image--left"> 
		             				             		<span class="o-news_title">
		             			Laranjeiras: motociclista fica ferida em colisão contra carro		             		</span>
		             	</a>
		             </div>
		          </div>
	          		          <div class="col-sm-4">
		             <div class="o-news">
		             	<a href="/noticia/adeus-a-um-jovem-lider" class="o-news_content">
		             				             			<img src="/fl/89x67/1532443811-5b573ecb09082_capa_carli.jpg" class="o-news_image o-news_image--left"> 
		             				             		<span class="o-news_title">
		             			Adeus a um jovem líder		             		</span>
		             	</a>
		             </div>
		          </div>
	          	          	<div class="clearfix"></div>
	          		          <div class="col-sm-4">
		             <div class="o-news">
		             	<a href="/noticia/cadeira-de-rodas-motorizada-beneficia-morador" class="o-news_content">
		             				             			<img src="/fl/89x67/1532440558-cadeira-roda.jpg" class="o-news_image o-news_image--left"> 
		             				             		<span class="o-news_title">
		             			Cadeira de rodas motorizada beneficia morador		             		</span>
		             	</a>
		             </div>
		          </div>
	          		          <div class="col-sm-4">
		             <div class="o-news">
		             	<a href="/noticia/carro-capota-indo-para-porto-barreiro-na-pr-565" class="o-news_content">
		             				             			<img src="/fl/89x67/1532439972-e1.jpg" class="o-news_image o-news_image--left"> 
		             				             		<span class="o-news_title">
		             			Carro capota indo para Porto Barreiro, na PR 565		             		</span>
		             	</a>
		             </div>
		          </div>
	          		          <div class="col-sm-4">
		             <div class="o-news">
		             	<a href="/noticia/sepultamento-de-bernardo-carli-reune-multidao-emocionada" class="o-news_content">
		             				             			<img src="/fl/89x67/1532374573-dsc_0539.jpg" class="o-news_image o-news_image--left"> 
		             				             		<span class="o-news_title">
		             			Sepultamento de Bernardo Carli reúne multidão emocionada		             		</span>
		             	</a>
		             </div>
		          </div>
	          		</div>
	</section>
<div class='visible-xs-block' >			
<!-- /334726759/correiodopovo/mobile300x250-2 -->
			<div id='21715612318' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715612318'); });
				</script>
			</div>
</div>
									</div>

																</div>

															<aside class="o-aside">
									
													<!-- /334726759/correiodopovo/300x250-1 -->
			<div id='21715413227' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715413227'); });
				</script>
			</div>    <section class="s-list u-spacer_bottom">
                <header class="o-header">
            <span class="o-header_title o-header_title--small">Edição Impressa</span>
        </header>
                <a href="/impresso/2942" target="" class="o-news_content">
            <img src="/fl/300largura/1532386958-capa_2942.jpg" title="2942" alt="2942"> 
        </a>
    </section>
			<!-- /334726759/correiodopovo/300x250-2 -->
			<div id='21715413308' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715413308'); });
				</script>
			</div>	<div class="o-widget">
	  <header class="o-header"><a href="/" class="o-header_title o-header_title--medium">Mais lidas</a></header>
	  		  <div class="o-news">
		  	<a href="/noticia/jovem-comete-suicidio-ao-pular-de-passarela-na-br-116" class="o-news_content">
		  		<span class="o-news_category">
		  			Notícias Policiais		  		</span>
		  		<span class="o-news_title">Jovem comete suicídio ao pular de passarela na BR 116</span>
		  	</a>
		  </div>
	  		  <div class="o-news">
		  	<a href="/noticia/zoe-pastor-cesinha-se-desliga-da-metodista-e-cria-uma-nova-igreja" class="o-news_content">
		  		<span class="o-news_category">
		  			Religião		  		</span>
		  		<span class="o-news_title">ZOE: Pastor Cesinha se desliga da Metodista e cria uma nova igreja</span>
		  	</a>
		  </div>
	  		  <div class="o-news">
		  	<a href="/noticia/vigilante-mata-a-sogra-com-cinco-tiros-em-quedas-do-iguacu" class="o-news_content">
		  		<span class="o-news_category">
		  			Notícias Policiais		  		</span>
		  		<span class="o-news_title">Vigilante mata a sogra com cinco tiros em Quedas do Iguaçu</span>
		  	</a>
		  </div>
	  	</div>
	<div class="o-widget o-widget_image">
	  <header class="o-header">
	  	<span class="o-header_title o-header_title--medium">Imagem do Dia</span>
	  </header>
	  		  <figure>
		  					<a data-featherlight="image" href="/fl/normal/1531752249-b1.jpg?node_id=28710" title="O Arraiá Correio foi bom demais sô!">
					<img src="/fl/300largura/1531752249-b1.jpg">
				</a>
		    <figcaption>O Arraiá Correio foi bom demais sô!</figcaption>
		  </figure>
	  	</div>
			<!-- /334726759/correiodopovo/300x250-3 -->
			<div id='21715413356' style='height:250px; width:300px; margin-bottom: 10px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21715413356'); });
				</script>
			</div>								</aside>
								
					</div>
				</div>
				<div class="o-wrapper">
									</div>
			</section>

			<section class="c-footer">
				<div class="o-wrapper">
										<div class="c-footer_content">
						<div class="c-footer_center">
							Aviso importante: A reprodução total ou parcial de qualquer conteúdo (textos, imagens, infográficos, arquivos em flash, etc) do portal não é permitida e, caso se configure, poderá ser objeto de denúncia tanto nos mecanismos de busca quanto na esfera judicial. Se você possui um blog ou site e deseja estabelecer uma parceria para reproduzir nosso conteúdo, entre em contato por e-mail.						</div>
					</div>
					<div class="c-footer_content">
						<div class="c-footer_center">
							<div class="c-footer_byline">©
								2018 - É proibido a reprodução de qualquer conteúdo do site em qualquer meio de comunicação sem
								autorização por escrito de
								Jornal Correio do Povo							</div>
							<h5>Desenvolvido por <a href="https://mswi.com.br/cmswi/">MSWI</a></h5>
						</div>
					</div>
				</div>
			</section>

			<script src="/theme/Mswi2017/js/vendor.js"></script>
			<script src="/theme/Mswi2017/js/turn.js"></script>
			<script src="/theme/Mswi2017/js/pdf.js"></script>
			<script src="/theme/Mswi2017/js/pageflip.js"></script>
			<script src="/theme/Mswi2017/js/plugins.js"></script>
			<script src="/theme/Mswi2017/js/main.js"></script>
			<script src="/theme/Mswi2017/js/custom.js"></script>
			<script src="/theme/Mswi2017/js/featherlight/featherlight.js"></script>
						<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a4e37264b1aef40"></script>
							</body>

	</html>
	